Distribütör garantisi ve hızlı kargo
Fiyatlar USD, TL karşılığıyla1 USD = 50,2282 ₺ · TCMB döviz satış · 11.11.2026 · 11.11
TP-LINK Omada

TP-LINK OMADA TL-SG2428P 24 Port Gbit 24 Port PoE+ 250W 4xSFP Uplink Rack mount Yönetilebilir Switch

  • Ürün kodu BF-1226
  • Barkod 6935364030650
  • Üretici kodu TL-SG2428P

TP-LINK OMADA TL-SG2428P, switch seçenekleri arasında yer alan bir model. Donanım tarafında 24 Port, Gigabit port ve 10/100/1000 veri hızı yer alır.

  • Ek bilgi Switch
  • POE Port Sayısı 24 Adet Poe
  • POE Toplam Güç 250W
  • Port Sayısı 24 Port
$434,02₺21.799,90 KDV dahil (%20)
Stokta
Sınırlı stok
Fiyat düşünce haber ver Teklif iste (kurumsal / çok adetli alım)
PaylaşWhatsApp
  • Kargo ücretsiz (₺5.000,00 ($99,55) üzeri siparişlerde)
  • İş günlerinde hazırlanıp kargoya verilir
  • Güvenli ödeme (kart, havale/EFT)

TP-LINK OMADA TL-SG2428P, switch seçenekleri arasında yer alan bir model. Donanım tarafında 24 Port, Gigabit port ve 10/100/1000 veri hızı yer alır.

Diğer değerler: yönetim Yönetilebilir ve yukarı bağlantı 4 SFP. Yönetilebilir yapısı sayesinde ağ trafiğini ve portları ihtiyacınıza göre düzenleyebilirsiniz. Gigabit bağlantı, dosya aktarımı ve yedekleme gibi yoğun ağ işlerinde yeterli bant genişliği sunar. Karar vermeden önce aşağıdaki özellik listesine göz atabilirsiniz.

Öne çıkan özellikler

  • Port sayısı: 24 Port
  • Port özelliği: Gigabit
  • Veri hızı: 10/100/1000
  • Yönetim: Yönetilebilir
  • Yukarı bağlantı: 4 SFP

Üretici açıklaması

JetStream 28-Port Gigabit Smart Switch with 24-Port PoE+ (TL-SG2428P) | 250 W Power Budget | Ideal for Surveillance, Access Point, and IP Phone | Easy to Use | Cloud Centralized Management | Omada App

Ürün verisi: üretici sitesi (omadanetworks.com)

Ürün bilgileri

MarkaTP-LINK Omada
Ürün koduBF-1226
Üretici kodu (MPN)TL-SG2428P
Barkod (EAN)6935364030650
KategoriYönetilebilir Switch

Teknik özellikler (29)

HARDWARE FEATURES
Standards and ProtocolsIEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x
Interface• 24× 10/100/1000 Mbps RJ45 Ports (Auto Negotiation/Auto MDI/MDIX) • 4× Gigabit SFP Slots
Network Media• 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) • 100BASE-TX/1000Base-T: UTP category 5, 5e or above cable (maximum 100m) • 1000BASE-X: MMF, SMF
Fan Quantity2
Power Supply100-240V AC, 50/60Hz
PoE Ports (RJ45)• Standard: 802.3at/af compliant • PoE+ Ports: 24 Ports • PoE Power Budget: 250 W*
Dimensions ( W x D x H )17.3 × 8.7 × 1.73 in (440 × 220 × 44 mm)
MountingRack Mountable
Max. Power Consumption• V1: 308.6 W (110V/60Hz with 250 W PD connected); 32.1 W (110 V/ 60 Hz with no PD connected) • V2: 294.7 W (220 V/50 Hz) (with 250 W PD connected) • V3: 291.9 W (110V/60Hz) (with 250 W PD connected) • V4: 306.9 W (110V/60Hz) (with 250 W PD connected)
Max Heat Dissipation• V1: 1052.94 BTU/h (with 250 W PD connected); 109.53 BTU/h (with no PD connected) • V2: 1005.66 BTU/hr (220V/50 Hz) (with 250 W PD connected) • V3: 996.01 BTU/hr (110V/60Hz) (with 250 W PD connected) • V4: 1047.30 BTU/hr (110V/60 Hz) (with 250 W PD connected)
PERFORMANCE
Packet Buffer Memory4.1 Mbit
Jumbo Frame9 KB
Switching Capacity56 Gbps
Packet Forwarding Rate41.7 Mpps
MAC Address Table• V1, V2, V4 and above: 8K • V3: 16K
SOFTWARE FEATURES
Quality of Service• 802.1p CoS/DSCP priority • 8 priority queues • Priority Schedule Mode - SP (Strict Priority) - WRR (Weighted Round Robin) • Queue Weight Config • Bandwidth Control - Port/Flow based Rating Limit • Smoother Performance • Storm Control - Multiple Control Modes(kbps/ratio) - Broadcast/Multicast/Unknown-Unicast Control
Advanced Features• Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule
VLAN• VLAN Group - Max. 4K VLAN Groups • 802.1Q tag VLAN • MAC VLAN: 12 Entries • Protocol VLAN • GVRP • Voice VLAN
IPv6• IPv6 Static Routing and ACL • IPv6 Dual IPv4/IPv6 • IPv6 Interface • Multicast Listener Discovery (MLD) Snooping • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet(v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP
MIBs• MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIBs • RMON MIB(RFC1757, rmon 1,2,3,9)
Management Features
Omada AppYes, through • Omada Cloud-Based Controller • OC300 • OC200 • Omada Software Controller
Centralized Management• Omada Cloud-Based Controller • Omada Hardware Controller OC300 • Omada Hardware Controller OC200 • Omada Software Controller
Cloud AccessYes, through • Omada Cloud-Based Controller • OC300 • OC200 • Omada Software Controller
Zero-Touch ProvisioningYes. Requiring the use of Omada Cloud-Based Controller
Management Features• Web-based GUI • Command Line Interface (CLI) through telnet • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • SNTP • System Log
OTHERS
CertificationCE, FCC
Package ContentTL-SG2428P • Power Cord • Installation Guide • Rackmount Kit • Rubber Feet
System RequirementsMicrosoft® Windows® XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Environment• Operating Temperature: 0–50 ℃ (32–122 ℉); • Storage Temperature: -40–70 ℃ (-40–158 ℉) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing

Teknik özellikler üretici kaynaklıdır ve üretici tarafından önceden bildirilmeksizin değiştirilebilir; görseller temsilidir.

Yanlış bilgi bildir

Henüz değerlendirme yok. İlk yorumu siz yazın.

Yorum yaz

Yorumunuz onaylandıktan sonra yayınlanır.

Siparişleriniz iş günlerinde hazırlanıp kargoya verilir; kargo ücretini ve tahmini teslim süresini ödeme adımında görürsünüz. Kargo ücretsiz (₺5.000,00 ($99,55) üzeri siparişlerde). Cayma ve iade talepleri yasal mevzuata göre değerlendirilir; ayrıntılar için Cayma ve iade sayfasına bakın.

Sık birlikte alınanlar

Toplam $746,98

Benzer ürünler

TP-LINK OMADA TL-SG2428P 24 Port Gbit 24 Port PoE+ 250W 4xSFP Uplink Rack mount Yönetilebilir Switch$434,02
Sepete ekle
Güvenli ödemeKart ve havale/EFT
Kargo2.000 TL altı 300 TL · 2.000–5.000 TL 100 TL · 5.000 TL üzeri ücretsiz
Garantili ürünDistribütör garantisi
Teknik destekÜrün seçiminde yardım